[SC-Help] Re: Web interface is unusable (still...)

Bob spamcop-help@news.spamcop.net
Thu, 10 Oct 2002 14:22:26 -0400


The threshold for submission failure here, in a Win 2K environment, appears
to be 886 characters.

Below that seems to go through OK.

I've listed below the test file which fails - knock off just one character
and it goes thru OK, (generating appropriate header error messages.)

May I ask what OS and patch, ServicePack level others are using? I'm at
Win2K SP3 with Q32355 security patch installed.

Thanks,
Bob


TEST TEST
111111111111111111111111111111111111111111111111111111111111111111111
2222222222222222222222222222222222222222222222222222222222222222222222222222
222
3333333333333333333333333333333333333333333333333333333333333333333333333333
333
4444444444444444444444444444444444444444444444444444444444444444444444444444
444
5555555555555555555555555555555555555555555555555555555555555555555555555555
555
6666666666666666666666666666666666666666666666666666666666666666666666666666
666
7777777777777777777777777777777777777777777777777777777777777777777777777777
777
8888888888888888888888888888888888888888888888888888888888888888888888888888
888
9999999999999999999999999999999999999999999999999999999999999999999999999999
999
0000000000000000000000000000000000000000000000000000000000000000000000000000
000
TEST TEST
111111111111111111111111111111111111111111111111111111111111111111111
22222222222222222


"Philip Herlihy" <foof> wrote in message
news:ao3lck$5ff$1
> I can log in, and if I submit a dummy email (text = "test") I get an
> appropriate error message, but if I paste in a "real" spam I get "The page
> cannot be displayed" in IE.
>
> This looks like a performance problem, but it's been going on for days
now.
> I';ve tried at various times of day.  Can it be fixed?
>
> --
> ##  PH, London
> ##  foof
> ############################
>
>
>